	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml">
<head>
    <title>Нейропсихологическая диагностика и коррекция в детском возрасте - Семенович Анна :: Режим чтения</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="Pragma" content="no-cache">
    <meta name="keywords" content="Нейропсихологическая диагностика и коррекция в детском возрасте - Семенович Анна :: Режим чтения, скачать книги, бесплатная электронная библиотека, royallib.com, royallib.ru, рояллиб, скачать без регистрации, бесплатно, fb2, doc, rtf, html, txt">
    <meta name="Description" CONTENT="Нейропсихологическая диагностика и коррекция в детском возрасте - Семенович Анна :: Режим чтения :: Электронная библиотека royallib.com">
    <meta name='yandex-verification' content='55fb0b14841008b8' />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" /> 
    <link rel="icon" href="//royallib.com/img/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="//royallib.com/img/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/smoothness/jquery-ui.css" />
    

<!--[if IE]>
<style type="text/css">
    body { width expression(document.body.clientWidth > 1003 ? "1003px" : "779px");  }
</style>
<![endif]-->
    

    <script language="javascript" charset="utf-8" src="//royallib.com/js/h.js"></script>
    <script language="javascript" charset="utf-8" src="//royallib.com/js/fd.js"></script>

    <script language="javascript" charset="utf-8" src="//royallib.com/js/jscolor/jscolor.js"></script>
    <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
    <script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/jquery-ui.min.js"></script>
    <script type="text/javascript" src="//royallib.com/js/jquery.leanModal.min.js"></script>
    <script type="text/javascript" src="//royallib.com/js/password_strength_plugin.js"></script>
    <script src="//royallib.com/js/cropper.min.js"></script>
    <script type="text/javascript" src="//royallib.com/js/addQuote.js"></script>    <script language="javascript" charset="utf-8" src="//royallib.com/js/misc.js"></script>

    
    <script language="javascript">
		left_bar = false;
        $(document).ready( function() {

            //BASIC
            $(".password_test").passStrength({
                userid: "#user_id"

            });

            $(".cropper").cropper({
                aspectRatio: 1,
                preview: ".extra-preview",
                data: {x1: 10, y1: 10, width: 50, height: 50},
                done: function(data) {
                    var coords = data.x1 + ";" + data.y1 + ";" + data.height;
                    $("#coords").val(coords);
                }
            });
                        if ( window.location.hash == '#login' ) {
                $("#modal_trigger").click();
            }
            			 var top_show = 200;
		  var delay = 1000;
			$(window).scroll(function () {
			 
			  if ($(this).scrollTop() > top_show) $('#top').fadeIn();
			  else $('#top').fadeOut();
			});
			$('#top').click(function () { 
		   
			  $('body, html').animate({
				scrollTop: 0
			  }, delay);
			});
        });
		 
		  
    </script>
    
	<!--[if lt IE 9]>  <link href="//royallib.com/css/index_csss.css" type="text/css" rel="stylesheet"/> <![endif] -->
    <link href="//royallib.com/css/index_csss.css" type="text/css" rel="stylesheet" media="only screen and (min-device-width : 960px)" />
	<link rel="stylesheet" href="//royallib.com/css/index_css_adapt.css" media="only screen and (max-device-width : 950px)">
    <link href="//royallib.com/css/pwd_style.css" rel="stylesheet" type="text/css" />
    <link href="//royallib.com/css/login_popup.css" rel="stylesheet" type="text/css" />
    <link  href="//royallib.com/css/cropper.min.css" rel="stylesheet">
	<link href="//royallib.com/css/modal_form.css" rel="stylesheet" type="text/css" />	
    <script async src="https://yandex.ru/ads/system/header-bidding.js"></script>
    <script type="text/javascript" src="https://ads.digitalcaramel.com/js/royallib.com.js"></script>
    <script>window.yaContextCb = window.yaContextCb || []</script>
    <script src="https://yandex.ru/ads/system/context.js" async></script>
	
</head>
<body onload="javascript:processAjax();">
<div class="kn" style=" z-index: 26; display: none; position: absolute;"><input class="modal_triger" href="#modal"type="button" value="Сохранить цитату" style="padding: 0px 10px 0px 10px; background-color: #6F6151; color: #E5CAA4; font-weight: bold;" onClick="window.location='#modal'"/><input type="button" value="Описание" style="margin-left: 3px; padding: 0px 10px 0px 10px; background-color: #6F6151; color: #E5CAA4; font-weight: bold;" onclick="window.open('//royallib.com/quotes_desc.html')"/></div>
<!--LiveInternet counter--><script type="text/javascript"><!--
    new Image().src = "//counter.yadro.ru/hit?r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";"+Math.random();//--></script><!--/LiveInternet--> 

<div class="container">
    <div class="container-in">
        <!-- header -->
        <div class="header">
			<div class="hdr-top">
                <a href="//royallib.com" class="logo">Электронная библиотека RoyalLib.com</a>
				                  <img src="//royallib.com/images/menu.png" width="8%" class="button_side_bar" style="position: absolute; left: 10px; top: 35px;" title="меню" onclick="if(left_bar != true){
																																									$('.left-bar').show(500);
																																									$('.content').hide(500);
																																									left_bar = true;
																																								}
																																								else{
																																									$('.left-bar').hide(500);
																																									$('.content').show(500);
																																									left_bar = false;
																																								}"/>
				<ul class="account">
                    <li><a id="modal_trigger" href="#modal" class="">Войти</a></li>
                    <li><a href="//royallib.com/users/registration" class="">Зарегистрироваться</a></li>
                </ul>
								            </div>
			 <div class="hdr-btm">
                <ul class="sort">
                    <li><span>По авторам:</span></li>
                                            <li><a href="//royallib.com/authors-a.html">А</a></li>
                                            <li><a href="//royallib.com/authors-b.html">Б</a></li>
                                            <li><a href="//royallib.com/authors-v.html">В</a></li>
                                            <li><a href="//royallib.com/authors-g.html">Г</a></li>
                                            <li><a href="//royallib.com/authors-d.html">Д</a></li>
                                            <li><a href="//royallib.com/authors-e.html">Е</a></li>
                                            <li><a href="//royallib.com/authors-zh.html">Ж</a></li>
                                            <li><a href="//royallib.com/authors-z.html">З</a></li>
                                            <li><a href="//royallib.com/authors-i.html">И</a></li>
                                            <li><a href="//royallib.com/authors-j.html">Й</a></li>
                                            <li><a href="//royallib.com/authors-k.html">К</a></li>
                                            <li><a href="//royallib.com/authors-l.html">Л</a></li>
                                            <li><a href="//royallib.com/authors-m.html">М</a></li>
                                            <li><a href="//royallib.com/authors-n.html">Н</a></li>
                                            <li><a href="//royallib.com/authors-o.html">О</a></li>
                                            <li><a href="//royallib.com/authors-p.html">П</a></li>
                                            <li><a href="//royallib.com/authors-r.html">Р</a></li>
                                            <li><a href="//royallib.com/authors-s.html">С</a></li>
                                            <li><a href="//royallib.com/authors-t.html">Т</a></li>
                                            <li><a href="//royallib.com/authors-u.html">У</a></li>
                                            <li><a href="//royallib.com/authors-f.html">Ф</a></li>
                                            <li><a href="//royallib.com/authors-x.html">Х</a></li>
                                            <li><a href="//royallib.com/authors-c.html">Ц</a></li>
                                            <li><a href="//royallib.com/authors-ch.html">Ч</a></li>
                                            <li><a href="//royallib.com/authors-sh.html">Ш</a></li>
                                            <li><a href="//royallib.com/authors-shh.html">Щ</a></li>
                                            <li><a href="//royallib.com/authors-y.html">Ы</a></li>
                                            <li><a href="//royallib.com/authors-eh.html">Э</a></li>
                                            <li><a href="//royallib.com/authors-yu.html">Ю</a></li>
                                            <li><a href="//royallib.com/authors-ya.html">Я</a></li>
                                        <li><a href="//royallib.com/authors-en-a.html">[A-Z]</a></li>
                    <li><a href="//royallib.com/authors-dig.html">[0-9]</a></li>
                </ul>
                <ul class="sort">
                    <li><span>По книгам:</span></li>
                                            <li><a href="//royallib.com/books-a.html">А</a></li>
                                            <li><a href="//royallib.com/books-b.html">Б</a></li>
                                            <li><a href="//royallib.com/books-v.html">В</a></li>
                                            <li><a href="//royallib.com/books-g.html">Г</a></li>
                                            <li><a href="//royallib.com/books-d.html">Д</a></li>
                                            <li><a href="//royallib.com/books-e.html">Е</a></li>
                                            <li><a href="//royallib.com/books-zh.html">Ж</a></li>
                                            <li><a href="//royallib.com/books-z.html">З</a></li>
                                            <li><a href="//royallib.com/books-i.html">И</a></li>
                                            <li><a href="//royallib.com/books-j.html">Й</a></li>
                                            <li><a href="//royallib.com/books-k.html">К</a></li>
                                            <li><a href="//royallib.com/books-l.html">Л</a></li>
                                            <li><a href="//royallib.com/books-m.html">М</a></li>
                                            <li><a href="//royallib.com/books-n.html">Н</a></li>
                                            <li><a href="//royallib.com/books-o.html">О</a></li>
                                            <li><a href="//royallib.com/books-p.html">П</a></li>
                                            <li><a href="//royallib.com/books-r.html">Р</a></li>
                                            <li><a href="//royallib.com/books-s.html">С</a></li>
                                            <li><a href="//royallib.com/books-t.html">Т</a></li>
                                            <li><a href="//royallib.com/books-u.html">У</a></li>
                                            <li><a href="//royallib.com/books-f.html">Ф</a></li>
                                            <li><a href="//royallib.com/books-x.html">Х</a></li>
                                            <li><a href="//royallib.com/books-c.html">Ц</a></li>
                                            <li><a href="//royallib.com/books-ch.html">Ч</a></li>
                                            <li><a href="//royallib.com/books-sh.html">Ш</a></li>
                                            <li><a href="//royallib.com/books-shh.html">Щ</a></li>
                                            <li><a href="//royallib.com/books-y.html">Ы</a></li>
                                            <li><a href="//royallib.com/books-eh.html">Э</a></li>
                                            <li><a href="//royallib.com/books-yu.html">Ю</a></li>
                                            <li><a href="//royallib.com/books-ya.html">Я</a></li>
                                        <li><a href="//royallib.com/books-en-a.html">[A-Z]</a></li>
                    <li><a href="//royallib.com/books-dig.html">[0-9]</a></li>
                </ul>
                <ul class="sort">
                    <li><span>По сериям:</span></li>
                    						<li><a href="//royallib.com/series-a.html">А</a></li>
                    						<li><a href="//royallib.com/series-b.html">Б</a></li>
                    						<li><a href="//royallib.com/series-v.html">В</a></li>
                    						<li><a href="//royallib.com/series-g.html">Г</a></li>
                    						<li><a href="//royallib.com/series-d.html">Д</a></li>
                    						<li><a href="//royallib.com/series-e.html">Е</a></li>
                    						<li><a href="//royallib.com/series-zh.html">Ж</a></li>
                    						<li><a href="//royallib.com/series-z.html">З</a></li>
                    						<li><a href="//royallib.com/series-i.html">И</a></li>
                    						<li><a href="//royallib.com/series-j.html">Й</a></li>
                    						<li><a href="//royallib.com/series-k.html">К</a></li>
                    						<li><a href="//royallib.com/series-l.html">Л</a></li>
                    						<li><a href="//royallib.com/series-m.html">М</a></li>
                    						<li><a href="//royallib.com/series-n.html">Н</a></li>
                    						<li><a href="//royallib.com/series-o.html">О</a></li>
                    						<li><a href="//royallib.com/series-p.html">П</a></li>
                    						<li><a href="//royallib.com/series-r.html">Р</a></li>
                    						<li><a href="//royallib.com/series-s.html">С</a></li>
                    						<li><a href="//royallib.com/series-t.html">Т</a></li>
                    						<li><a href="//royallib.com/series-u.html">У</a></li>
                    						<li><a href="//royallib.com/series-f.html">Ф</a></li>
                    						<li><a href="//royallib.com/series-x.html">Х</a></li>
                    						<li><a href="//royallib.com/series-c.html">Ц</a></li>
                    						<li><a href="//royallib.com/series-ch.html">Ч</a></li>
                    						<li><a href="//royallib.com/series-sh.html">Ш</a></li>
                    						<li><a href="//royallib.com/series-shh.html">Щ</a></li>
                    						<li><a href="//royallib.com/series-y.html">Ы</a></li>
                    						<li><a href="//royallib.com/series-eh.html">Э</a></li>
                    						<li><a href="//royallib.com/series-yu.html">Ю</a></li>
                    						<li><a href="//royallib.com/series-ya.html">Я</a></li>
                                        <li><a href="//royallib.com/series-en-a.html">[A-Z]</a></li>
                    <li><a href="//royallib.com/series-dig.html">[0-9]</a></li>
                </ul>
            </div>
        </div>
        <!-- /header -->

        <!-- center -->
        <div class="center nuclear">
                                    <!-- content -->
            <div class="wrapper">
                <div class="content" style="width: 100%; padding: 0;margin: 0">
				<div id="top">^<br />^</div>	<div style="width:100%; text-align: center;">
        <!--noindex-->


<center>
<div style="height:305px">
<!--AdFox START-->
<!--caramel2017-->
<!--Площадка: royallib.com / Content / royallib.com_desktop_300x600-->
<!--Категория: May 2020-->
<!--Тип баннера: Native Ad-->
<div id="adfox_162186299506016764"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 260971,
        containerId: 'adfox_162186299506016764',
        params: {
            p1: 'cpedt',
            p2: 'gxmn'
        }
    }, ['desktop'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script>
<script>
setInterval(function(){            
window.Ya.adfoxCode.reload('adfox_162186299506016764', {onlyIfWasVisible: true})
}, 30000);
</script>


<!--AdFox START-->
<!--caramel2017-->
<!--Площадка: royallib.com / Content / royallib.com_mobile_300x250_2-->
<!--Категория: May 2020-->
<!--Тип баннера: Native Ad-->
<div id="adfox_162186300519693482"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 260971,
        containerId: 'adfox_162186300519693482',
        params: {
            p1: 'cpedv',
            p2: 'gxmt'
        }
    }, ['tablet', 'phone'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script>
<script>
setInterval(function(){            
window.Ya.adfoxCode.reload('adfox_162186300519693482', {onlyIfWasVisible: true})
}, 30000);
</script>
</div></center>



<!--/noindex-->
    </div>
    <p>&nbsp;</p>

    <div style="padding-left: 15px;">

        <a href="//royallib.com" title="Главная страница библиотеки">RoyalLib.Com</a>


         >> <a href="//royallib.com/genre/meditsina/" title="Все книги жанра: Медицина">Медицина</a>

         >>

        <a href="//royallib.com/author/semenovich_anna.html" title="Все книги Семенович Анна">Семенович Анна</a> >>
        <a href="//royallib.com/book/semenovich_anna/neyropsihologicheskaya_diagnostika_i_korrektsiya_v_detskom_vozraste.html" title="Скачать книгу">Нейропсихологическая диагностика и коррекция в детском возрасте - скачать книгу</a>
    </div>
    <p>&nbsp;</p>
                <div id="showOpt" style="overflow:hidden; left: 4px; cursor: pointer; position: relative; font-weight: bold; float: left; background: url('//royallib.com/img/expand.png') no-repeat; width:32px; height:32px; display: none" onclick="showhideOptTd();"> </div>
            <div id="optTd" style="width: 250px; overflow:hidden; padding: 20px 20px 0px 20px; float: left; position: relative; border-radius: 4px; height: expression(document.body.clientHeight-100+"px")" width="200px" valign="top">
                <div style="display: none" id="bid">364266</div>
                <div style="display: none" id="fs">861966</div>
                <b id="showhideOptText" onclick="showhideOptTd();" style="cursor:pointer; background: url('//royallib.com/img/arrow_hide.png') no-repeat; padding: 0 0 0 20px" title="Нажмите чтобы сделать текст по всей ширине страницы">Спрятать опции</b><br /><br />
                &nbsp;&nbsp;&nbsp;&nbsp;<b style="cursor: pointer; font-size:17px" onclick="javascript:processAjax();" title="Перейти в самое начало книги">Начало</b><br /><br />
                &nbsp;&nbsp;&nbsp;&nbsp;<b style="cursor: pointer; font-size:17px" onclick="javascript:savePosition();" title="Продолжая чтение, будет загружена страница, на которой Вы поставили закладку.">Установить закладку</b><br /><br />
                <b id="optButton" style="cursor: pointer; font-size:17px" onclick="javascript:openDiv('opt');">+</b>&nbsp;&nbsp;<b style="cursor: pointer; font-size: 18px" onclick="javascript:openDiv('opt');" title="Изменение параметров текста, фона страницы">Настройки</b><br />
                <div id="opt" style="display: none;">
                    <b style="font-size: 15px; color: #4B563F">Размер шрифта:</b><br />
                                            <b style="cursor: pointer; font-size: 14px" onclick="javascript:setFontSize(14);">14</b> |                                            <b style="cursor: pointer; font-size: 16px" onclick="javascript:setFontSize(16);">16</b> |                                            <b style="cursor: pointer; font-size: 18px" onclick="javascript:setFontSize(18);">18</b> |                                            <b style="cursor: pointer; font-size: 20px" onclick="javascript:setFontSize(20);">20</b> |                                            <b style="cursor: pointer; font-size: 22px" onclick="javascript:setFontSize(22);">22</b> |                                            <b style="cursor: pointer; font-size: 24px" onclick="javascript:setFontSize(24);">24</b>                                         <br /><br />
					<b style="font-size: 15px; color: #4B563F">Ширина текста:</b><br />
                                            <b style="cursor: pointer; font-size:10px" onclick="javascript:setTextWidth(50);">50% |</b>
                                            <b style="cursor: pointer; font-size:10px" onclick="javascript:setTextWidth(60);">60% |</b>
                                            <b style="cursor: pointer; font-size:10px" onclick="javascript:setTextWidth(70);">70% |</b>
                                            <b style="cursor: pointer; font-size:10px" onclick="javascript:setTextWidth(80);">80% |</b>
                                            <b style="cursor: pointer; font-size:10px" onclick="javascript:setTextWidth(90);">90% |</b>
                                            <b style="cursor: pointer; font-size:10px" onclick="javascript:setTextWidth(100);">100% </b>
                                        <br /><br />
                    <b style="font-size: 15px; color: #4B563F">Шрифт:</b><br />
                    <div id="fonts" style="display: none"></div>
                    <br />
                    <b style="font-size: 15px; color: #4B563F">Цвет текста:</b><br />
                    <input style="width: 21px; height: 20px; border: 0px; cursor: default;" class="color" id="fontColor" size="5" />
                    <b style="cursor: pointer;" onclick="javascript:setFontColor();" title="Нажмите чтобы применить выбранные настройки">Установить</b>
                    <br />
                    <b style="font-size: 15px; color: #4B563F">Цвет фона:</b><br />
                    <input style="width: 21px; height: 20px; border: 0px; cursor: default;" class="color" id="bgColor" size="5" />
                    <b style="cursor: pointer;" onclick="javascript:setBgColor();" title="Нажмите чтобы применить выбранные настройки">Установить</b>
                    <br /><br />
                    <b style="cursor: pointer; font-size: 15px; " onclick="javascript:resetOpt();" title="Нажмите чтобы вернуть настройки шрифта и фона в первоначальное состояние">Сбросить настройки</b>
                    <br /><br />
                </div>
                                    <b id="tocButton" style="cursor: pointer; font-size:17px" onclick="javascript:openDiv('toc');">+</b>&nbsp;&nbsp;<b style="cursor: pointer; font-size: 18px" onclick="javascript:openDiv('toc');" title="Оглавление книги">Оглавление</b><br />
                    <div id="toc" style="display: none;">
                                                    <p style="margin: 0px 0px 10px 0px"><b style="cursor: pointer;" onclick="javascript:processAjax(539);">Часть I. НЕЙРОПСИХОЛОГИЧЕСКАЯ ДИАГНОСТИКА И КОНСУЛЬТИРОВАНИЕ В ДЕТСКОМ ВОЗРАСТЕ</b></p>
                                                    <p style="margin: 0px 0px 10px 0px"><b style="cursor: pointer;" onclick="javascript:processAjax(709);">Раздел 1. СХЕМА НЕЙРОПСИХОЛОГИЧЕСКОГО ОБСЛЕДОВАНИЯ ДЕТЕЙ</b></p>
                                                    <p style="margin: 0px 0px 10px 0px"><b style="cursor: pointer;" onclick="javascript:processAjax(158591);">Раздел 2. ПРОСТРАНСТВЕННЫЕ ПРЕДСТАВЛЕНИЯ ПРИ ОТКЛОНЯЮЩЕМСЯ РАЗВИТИИ</b></p>
                                                    <p style="margin: 0px 0px 10px 0px"><b style="cursor: pointer;" onclick="javascript:processAjax(284135);">Раздел 3. ЕСЛИ РЕБЕНОК ЛЕВША. ДИАЛОГ С РОДИТЕЛЯМИ И ПЕДАГОГАМИ</b></p>
                                                    <p style="margin: 0px 0px 10px 0px"><b style="cursor: pointer;" onclick="javascript:processAjax(374340);">Часть II. КОМПЛЕКСНАЯ НЕЙРОПСИХОЛОГИЧЕСКАЯ КОРРЕКЦИЯ И АБИЛИТАЦИЯ В ДЕТСКОМ ВОЗРАСТЕ</b></p>
                                                    <p style="margin: 0px 0px 10px 0px"><b style="cursor: pointer;" onclick="javascript:processAjax(374518);">Введение</b></p>
                                                    <p style="margin: 0px 0px 10px 0px"><b style="cursor: pointer;" onclick="javascript:processAjax(391630);">Раздел 1. СТАБИЛИЗАЦИЯ И АКТИВАЦИЯ ЭНЕРГЕТИЧЕСКОГО ПОТЕНЦИАЛА ОРГАНИЗМА. ПОВЫШЕНИЕ ПЛАСТИЧНОСТИ СЕНСОМОТОРНОГО ОБЕСПЕЧЕНИЯ ПСИХИЧЕСКИХ ПРОЦЕССОВ</b></p>
                                                    <p style="margin: 0px 0px 10px 0px"><b style="cursor: pointer;" onclick="javascript:processAjax(554807);">Раздел 2. ФОРМИРОВАНИЕ ОПЕРАЦИОНАЛЬНОГО ОБЕСПЕЧЕНИЯ ВЕРБАЛЬНЫХ И НЕВЕРБАЛЬНЫХ ПСИХИЧЕСКИХ ПРОЦЕССОВ</b></p>
                                                    <p style="margin: 0px 0px 10px 0px"><b style="cursor: pointer;" onclick="javascript:processAjax(765320);">Раздел 3. ФОРМИРОВАНИЕ СМЫСЛООБРАЗУЮЩЕЙ ФУНКЦИИ ПСИХИЧЕСКИХ ПРОЦЕССОВ И ПРОИЗВОЛЬНОЙ САМОРЕГУЛЯЦИИ</b></p>
                                                    <p style="margin: 0px 0px 10px 0px"><b style="cursor: pointer;" onclick="javascript:processAjax(851689);">ЛИТЕРАТУРА</b></p>
                                                    <p style="margin: 0px 0px 10px 0px"><b style="cursor: pointer;" onclick="javascript:processAjax(858568);">Часть III. Альбом<a href="#n_3" title="Альбом имеет свою, дополнительную нумерацию. Общая нумерация страниц книги не проставлена"><sup>[3]</sup></a></b></p>
                                            </div>
                            </div>
            <div id="contentTD" style="margin:0 auto; padding: 20px 20px 20px 20px; text-align: center; position: relative;overflow:hidden;">

                <div id="progressText" style="margin:0 auto; text-align: center"></div>
                <div style="width: 120px;margin:0 auto;" id="progressBar" class="progressBar"><img border="0" src="//royallib.com/img/bar.png" usemap="#prbar">

                    <map name="prbar">
                                                                                                                                    <area shape="rect" coords="0, 0, 6, 12" style="cursor: pointer;" onclick="javascript:processAjax(0)" />
                                                                                                                                        <area shape="rect" coords="6, 0, 12, 12" style="cursor: pointer;" onclick="javascript:processAjax(43098)" />
                                                                                                                                        <area shape="rect" coords="12, 0, 18, 12" style="cursor: pointer;" onclick="javascript:processAjax(86196)" />
                                                                                                                                        <area shape="rect" coords="18, 0, 24, 12" style="cursor: pointer;" onclick="javascript:processAjax(129294)" />
                                                                                                                                        <area shape="rect" coords="24, 0, 30, 12" style="cursor: pointer;" onclick="javascript:processAjax(172392)" />
                                                                                                                                        <area shape="rect" coords="30, 0, 36, 12" style="cursor: pointer;" onclick="javascript:processAjax(215490)" />
                                                                                                                                        <area shape="rect" coords="36, 0, 42, 12" style="cursor: pointer;" onclick="javascript:processAjax(258588)" />
                                                                                                                                        <area shape="rect" coords="42, 0, 48, 12" style="cursor: pointer;" onclick="javascript:processAjax(301686)" />
                                                                                                                                        <area shape="rect" coords="48, 0, 54, 12" style="cursor: pointer;" onclick="javascript:processAjax(344784)" />
                                                                                                                                        <area shape="rect" coords="54, 0, 60, 12" style="cursor: pointer;" onclick="javascript:processAjax(387882)" />
                                                                                                                                        <area shape="rect" coords="60, 0, 66, 12" style="cursor: pointer;" onclick="javascript:processAjax(430980)" />
                                                                                                                                        <area shape="rect" coords="66, 0, 72, 12" style="cursor: pointer;" onclick="javascript:processAjax(474078)" />
                                                                                                                                        <area shape="rect" coords="72, 0, 78, 12" style="cursor: pointer;" onclick="javascript:processAjax(517176)" />
                                                                                                                                        <area shape="rect" coords="78, 0, 84, 12" style="cursor: pointer;" onclick="javascript:processAjax(560274)" />
                                                                                                                                        <area shape="rect" coords="84, 0, 90, 12" style="cursor: pointer;" onclick="javascript:processAjax(603372)" />
                                                                                                                                        <area shape="rect" coords="90, 0, 96, 12" style="cursor: pointer;" onclick="javascript:processAjax(646470)" />
                                                                                                                                        <area shape="rect" coords="96, 0, 102, 12" style="cursor: pointer;" onclick="javascript:processAjax(689568)" />
                                                                                                                                        <area shape="rect" coords="102, 0, 108, 12" style="cursor: pointer;" onclick="javascript:processAjax(732666)" />
                                                                                                                                        <area shape="rect" coords="108, 0, 114, 12" style="cursor: pointer;" onclick="javascript:processAjax(775764)" />
                                                                                                                                        <area shape="rect" coords="114, 0, 120, 12" style="cursor: pointer;" onclick="javascript:processAjax(818862)" />
                                                                        </map>
                </div>
                <div style="margin:0 auto; font-weight: bold; font-size: 18px" id="statusDiv"></div>
                <div id="loadingDiv" style="margin:0 auto;text-align: center; display: none;"><img src="//royallib.com/img/loading.gif?s=666" /></div>
                <div id="topSearchDiv" style="margin:0 auto; display: none;"><center style="font-weight: bold;"><b style="cursor: pointer;" id="prevPage">&lt;&lt;</b>
                        <select onchange="javascript:changePage(this.selectedIndex);">
                                                                                            <option id="page_1">1</option>
                                                                                            <option id="page_2">2</option>
                                                                                            <option id="page_3">3</option>
                                                                                            <option id="page_4">4</option>
                                                                                            <option id="page_5">5</option>
                                                                                            <option id="page_6">6</option>
                                                                                            <option id="page_7">7</option>
                                                                                            <option id="page_8">8</option>
                                                                                            <option id="page_9">9</option>
                                                                                            <option id="page_10">10</option>
                                                                                            <option id="page_11">11</option>
                                                                                            <option id="page_12">12</option>
                                                                                            <option id="page_13">13</option>
                                                                                            <option id="page_14">14</option>
                                                                                            <option id="page_15">15</option>
                                                                                            <option id="page_16">16</option>
                                                                                            <option id="page_17">17</option>
                                                                                            <option id="page_18">18</option>
                                                                                            <option id="page_19">19</option>
                                                                                            <option id="page_20">20</option>
                                                                                            <option id="page_21">21</option>
                                                                                            <option id="page_22">22</option>
                                                                                            <option id="page_23">23</option>
                                                                                            <option id="page_24">24</option>
                                                                                            <option id="page_25">25</option>
                                                                                            <option id="page_26">26</option>
                                                                                            <option id="page_27">27</option>
                                                                                            <option id="page_28">28</option>
                                                                                            <option id="page_29">29</option>
                                                                                            <option id="page_30">30</option>
                                                                                            <option id="page_31">31</option>
                                                                                            <option id="page_32">32</option>
                                                                                            <option id="page_33">33</option>
                                                                                            <option id="page_34">34</option>
                                                                                            <option id="page_35">35</option>
                                                                                            <option id="page_36">36</option>
                                                                                            <option id="page_37">37</option>
                                                                                            <option id="page_38">38</option>
                                                                                            <option id="page_39">39</option>
                                                                                            <option id="page_40">40</option>
                                                                                            <option id="page_41">41</option>
                                                                                            <option id="page_42">42</option>
                                                                                            <option id="page_43">43</option>
                                                    </select>
                        <b style="cursor: pointer;" id="nextPage">&gt;&gt;</b></center></div>
                <div id="contentDiv"></div>
                <br /><br />
                <div id="bottomSearchDiv" style="margin:0 auto; display: none;"><center style="font-weight: bold;"><a style="cursor: pointer;" id="prevPageBottom">&lt;&lt;</a>&nbsp;&nbsp;<a style="cursor: pointer;" id="nextPageBottom">&gt;&gt;</a>

                    </center></div>
					<br />            </div>
				
<script language="javascript">
	var fonts = [];
	fonts.push("Arial");
	fonts.push("Century");
	fonts.push("Courier");
	fonts.push("Tahoma");
	fonts.push("Times");
	fonts.push("Verdana");
	d = new Detector();
	
	var fontsPresent = '';
	
	for (i=0; i<fonts.length; i++) {
		if (d.test(fonts[i])) {
			fontsPresent += '<b style="cursor: pointer; font-family: ' + fonts[i] + '" id="' + fonts[i] + '" onclick="setFontName(\'' + fonts[i] + '\');">'+fonts[i] +'</b><br />';			
		}
	}
	
	document.getElementById('fonts').innerHTML = fontsPresent;
	function loadData() {
		$("#sub_content").css('display', 'none');
		$('#sub_check').hide(200);
	   var search = $('input[name="tema"]').val();
		if(search != ''){
		$("img[name='loader']").css('display','block');
		var current_url = "//royallib.com/quotes/sub_content/q:"+search;

		$.ajax({
			url: current_url,
			success: function(data){
			$("#sub_content").html( data );
			$("img[name='loader']").css('display','none');
			$("#sub_content").css('display', 'block');
			}
		});
		}
		
	}
		var n=0;
		$('input[name="tema"]').click(function(){$("#sub_content").hide()});
		$( document ).on('click', '.subject', function(){
		event.preventDefault();
		$("#sub_content").hide(200);
		var result = $(this).text();
		res = $.trim(result);
		result= "<div id='s_container' style='border-radius: 5px; background-color: #e4b986; color: #1d4468; padding: 3px 5px 6px; display:inline; margin-right: 3px;'><span id='subject' title='Кликните чтобы удалить'>"+res+"</span><b style='cursor: pointer; font-size: 10pt;'> X</b></div>";
		var str = $('#sub_check').text();
		if(n == 3){
			alert('максимум 3 темы');
		}
		if((str.indexOf(res) == -1) && (n < 3) ){
		$('#sub_check').prepend(result);
		n++;
		}
		$('#sub_check').show(200);
		$('#sub_btn').click(function(){var result = $("#sub_check").text();
			result = result.replace(/ X/g, ';');
			$('input[name="subject"]').val(result);
			$("#sub_check").hide(200);
			if(n == 1){$('input[name="tema"]').attr('placeholder', result).val('');}
			else{
			$('input[name="tema"]').attr('placeholder', 'Выбрано ('+n+')').val('');
			}
			
		});
	});
		var text = $('#sub_check').text();
		
		$( "input[name='tema']" ).click(function(){if( n != 0){$('#sub_check').show(200);}});
		$( document ).on('click', '#s_container', function(){
												$(this).remove();
												n--;
												if(n==0){
													$('#sub_check').hide(200);
													$('input[name="subject"]').val('');
													$('input[name="tema"]').attr('placeholder', '').val('');
												}
												});
	
	
</script>

</div>
</div>
<!-- /content -->
</div>
<!-- /center -->



<div id="modal" class="popupContainer" style="display:none;">
    <header class="popupHeader">
        <span class="header_title">Вход</span>
        <span class="modal_close"><i class="fa fa-times">x</i></span>
    </header>
    <section class="popupBody">

        <div class="user_login">
                        <form action="//royallib.com/users/login" method="post">

                <label>Email / Логин</label>
                <input type="text" name="data[username]" />
                <br /><br />

                <label>Пароль</label>
                <input type="password" name="data[pass]" />
                <br /><br />

                <div class="checkbox">
                    <input id="remember" type="checkbox" name="data[rememberMe]" value="1" />
                    <label for="remember">Запомнить меня</label>
                </div>

                <div class="action_btns">
                    <input type="hidden" name="result_url" value="/read/semenovich_anna/neyropsihologicheskaya_diagnostika_i_korrektsiya_v_detskom_vozraste.html" />
                    <input style="padding: 0px 10px 0px 10px; background-color: #6F6151; color: #E5CAA4; font-weight: bold" type="submit" value="Войти" />
                </div>
            </form>
            <a href="//royallib.com/users/reminder" class="forgot_password">Забыли пароль?</a>
            <a href="//royallib.com/users/registration" class="registration">Регистрация на сайте</a>
        </div>
    </section>
</div>


<script>
    $("#modal_trigger, .modal_triger").leanModal({ top : 200, overlay : 0.6, closeButton: ".modal_close" });
</script>

<!-- footer -->
<div class="footer">
    <p>&copy; Электронная библиотека RoyalLib.Com, 2010-2022. Контактный e-mail: <a href="mailto:royallib.ru@gmail.com" class="mail">royallib.ru@gmail.com</a> | <a href="//royallib.com/copyright.html">Авторам и правообладателям</a></p>
</div>
<!-- /footer -->
</div>
</div>

    
<noindex>
</noindex>
    
</body>
</html>
